Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Technische Diskussionen - d.h. hier bitte nur jeweils Beiträge zum eigentlichen Thema hinterlegen. Mit anderen Worten: keine Beleidigungen oder sonstige persönliche Angriffe "unter der Gürtellinie" posten. Auch Zerreden einzelner Anfragen ist nicht gewünscht. Wer etwas zum Thema beitragen möchte, soll das gerne tun. Wer nur einen lustigen Kommentar oder ähnliches absondern möchte, kann das gerne woanders erledigen. Beiträge, die nicht themenbezogen sind, werden ohne Ankündigung gelöscht.
altes Forum : http://sr-xt-500.de/phpBB2023/viewforum.php?f=2
Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Mo 8. Jul 2019, 22:24

Schönen guten Tach. Ich bin der Hans Herbert bräucht da mal ein Problem.
Vieleicht schaut der die ein oder andere in der großen Kneipe gar nicht rein, deshalb melde ich mich hier auch einmal.

Folgendes:
Ich hab ein Geräusch das ich nicht zuordnen kann.

Es tritt ausschließlich im 5.Gang bei ca. 3000 UpM auf.
Die Geschwindigkeit ist dann ca. 70 kmh.
Bei ca. 3300 UpM wird es leiser und lößt sich dann auf.
Zumindest kann ich es dann nicht mehr wahrnehmen. (Leider hab ich das nicht auch noch mit aufgenommen)

Man hört das Geräusch recht deutlich am Ende des Videos wenn in den 5.Gang geschaltet wird. Es ist sofort da, verschwindet aber sofort wenn kein Gas gegeben wird.
Es hat etwas kreischendes, metallisch schabendes.

Hier das Video dazu: https://www.youtube.com/watch?v=fgtU-R9Swc4

Wo kommt das her? Kann das jemand einordnen?

Liebe Grüße
Hans Herbert
Zuletzt geändert von hahe am Di 9. Jul 2019, 10:12, insgesamt 1-mal geändert.

Benutzeravatar
fpg
Beiträge: 430
Registriert: So 28. Feb 2016, 17:16

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von fpg » Di 9. Jul 2019, 08:55

Moin,

.... klingt nach kettenschutzblech...

der fpg

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Di 9. Jul 2019, 09:10

fpg hat geschrieben:
Di 9. Jul 2019, 08:55
.... klingt nach kettenschutzblech...
Echt jetzt? Immer nur im 5ten bei niedriger Drehzahl?
Ich werds mal abschrauben, wär aber eigentlich fast zu schön um wahr zu sein.
Liebe Grüße

Benutzeravatar
Lindi
Beiträge: 336
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Lindi » Di 9. Jul 2019, 09:35

Ich hör da zwar jetzt nix (das Fiepen ist wohl die Bremse?), aber bei mir schleift ab und zu mal das Kettenschloss am Schutz, an der Strebe vorne. Das geht recht knapp her dort.
Viele Gryße

Dirk

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Di 9. Jul 2019, 09:45

Lindi hat geschrieben:
Di 9. Jul 2019, 09:35
Ich hör da zwar jetzt nix
Es fängt beim Wechsel in den 5ten bei 0.15 an und kommt dann noch 2x kurz hintereinander. (jeweils nachdem ich vom Gas gehe und gleich wieder Gas gebe)

Benutzeravatar
fpg
Beiträge: 430
Registriert: So 28. Feb 2016, 17:16

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von fpg » Di 9. Jul 2019, 11:11

Moin,

.... lastwexxel lässt die kette an den kettenschutz laufen.... schau mal, ob der kettenschutz zu dicht an der kette ist. Oft bördelt die kette auch die kanten der haltestreben um und schrabt dann bei lastwechsel dagegen. .

der fpg

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Di 9. Jul 2019, 16:11

fpg hat geschrieben:
Di 9. Jul 2019, 11:11
.... lastwexxel lässt die kette an den kettenschutz laufen.... schau mal, ob der kettenschutz zu dicht an der kette ist. Oft bördelt die kette auch die kanten der haltestreben um und schrabt dann bei lastwechsel dagegen. .
Hab den Ketteschutz eben mal ab gehabt.
Da sind ein paar Nebengeräusche weniger glaube ich zu meinen wollen dürfen, wegen der YSS Stoßdämpfer sitzt er auch sehr knapp.
Das Geräusch ist aber unverändert.
Evtl. die Steuerkette wie an anderer Stelle vermutet...
Die Steuerkettenspannung hatte ich vor kurzem allerdings geprüft und für gut befunden, zudem ist sie ziemlich nagelneu.

Danke für die Antwort und viele Grüße
Hans Herbert

dreckbratze
Beiträge: 461
Registriert: So 21. Feb 2016, 21:23
Wohnort: 75382 althengstett - ottenbronn

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von dreckbratze » Di 9. Jul 2019, 17:51

möglicherweise die gangräder des 5ten?
der 5te meiner mz heult zum steinerweichen, beim tauschen diverser lager vor einigen jahren waren keine schäden zu erkennen. seither bin ich etliche tausend km gefahren, funzt immer noch anstandslos.

Benutzeravatar
Emmpunkt
Beiträge: 124
Registriert: Fr 22. Sep 2017, 14:19
Wohnort: Nümbrecht

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Emmpunkt » Di 9. Jul 2019, 22:24

Was für einen Vergaser hast du drauf?
Meiner (TMR) zwitschert bei bestimmten Gas-Stellungen.
Zylinderkopfdichtung kann auch quietschen, aber das hättest du wohl schon mitbekommen, das geht nicht so lange gut wenn sie undicht ist...
Steuerkettenspannung hast du aber bei warmen Motor geprüft?

Ist das quietschen denn schon länger oder erst seit kurzem?
Dat is en dampfmaschin

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Di 9. Jul 2019, 23:03

Emmpunkt hat geschrieben:
Di 9. Jul 2019, 22:24
Was für einen Vergaser hast du drauf?
Den VM34SS, aber daran liegts ganz sicher nicht.
Steuerkettenspannung hast du aber bei warmen Motor geprüft?
Ja, und vorhin auch nochmal auf die maximal vertretbare Spannung eingestellt. Des isses auch nich.
Ist das quietschen denn schon länger oder erst seit kurzem?
Letzten Sommer war das meiner Meinung nach noch nicht. Das wär mir eigentlich aufgefallen. Denn es nervt mich minimal.

Der Motor wurde von Thorsten (Dieselross) letzten Sommer hergerichtet mit Hiha Nocke usw.
Am Getriebe wurde aber nix gemacht, er war auch nicht geteilt.
Er wurde davor aber nie von mir gefahren, ich hatte ihn mir vor Jahren nur als Ersatz gekauft und nie eingebaut.
Thorsten hat sich dann beim Neuaufbau gleich für diesen Motor entschieden als er ihn offen hatte.
Bei meinem originalen standen über 80.000 auf dem Tacho am Schluss.

Der Motor rennt ansonsten auch wie die Sau :-)

Benutzeravatar
Emmpunkt
Beiträge: 124
Registriert: Fr 22. Sep 2017, 14:19
Wohnort: Nümbrecht

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Emmpunkt » Mi 10. Jul 2019, 00:05

Ist jetzt vielleicht was aus der Luft gegriffen:
Wäre es vielleicht möglich das sich die Mutter von der Kupplung gelöst hat?
Nicht komplett, sondern so das die Kupplung bei hoher Last in die Tellerfeder drückt und vielleicht am Gehäusedeckel schabt?
Geräusch müsste dann eher von Rechts kommen.

Noch ne Möglichkeit die mir einfällt:
Öldruck bricht zusammen (defekter Simmering) und deine Nocke quietscht.
Ist das Geräusch bei kaltem wie warmen Motor da?

Ein durchdrehendes Lager könnte ich mir auch vorstellen...

Sind jetzt alles Horror-Szenarien :ang:

Ich denke du musst mal genauer orten wo das Geräusch herkommt.
Vielleicht rutscht auch einfach nur deine Kupplung durch...

Hast du wirklich Hiha-Nocke oder F1?
Dat is en dampfmaschin

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Mi 10. Jul 2019, 14:29

Wäre es vielleicht möglich das sich die Mutter von der Kupplung gelöst hat?
Nicht komplett, sondern so das die Kupplung bei hoher Last in die Tellerfeder drückt und vielleicht am Gehäusedeckel schabt?
Geräusch müsste dann eher von Rechts kommen.
Kommt aber gefühlt eher von links, und die Kupplung hatte ich ja grade beackert und den Korb gewechselt.
Ist das Geräusch bei kaltem wie warmen Motor da?
Sowohl als auch. Immer gleich eigentlich.
Ein durchdrehendes Lager könnte ich mir auch vorstellen...
Das würde aber sicher auch in anderen Gängen und Drehzahlen spür- und hörbar sein vermute ich mal.
Hast du wirklich Hiha-Nocke oder F1
Die Hiha Standard.
Ich denke du musst mal genauer orten wo das Geräusch herkommt.
Schwierig, muss ja fahren dabei, vieleicht ja irgenwann mal ohne Helm wenigstens.
dreckbratze hat geschrieben:
Di 9. Jul 2019, 17:51
möglicherweise die gangräder des 5ten?
Ich kann mir ebenso gut vorstellen dass es was mit dem Getriebe, und hier mit dem 5.Gang zu tun hat. .... :dontknow:

Benutzeravatar
SRatte
Beiträge: 556
Registriert: Sa 20. Feb 2016, 15:15
Wohnort: 764*

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von SRatte » Mi 10. Jul 2019, 18:26

Schon mal alle Motorhalteschrauben geprüft?

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Mi 10. Jul 2019, 19:37

SRatte hat geschrieben:
Mi 10. Jul 2019, 18:26
Schon mal alle Motorhalteschrauben geprüft?
Danke, kann ich ja mal machen, passt aber auch nicht wirklich dazu.
Untertourige Schwingungen hab ich ja auch in anderen Gängen.
Lose Schrauben sollten eigentlich auch bei anderen Gelegenheiten klappern und quietschen.

Liebe Grüße

Benutzeravatar
Lindi
Beiträge: 336
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Lindi » Mi 10. Jul 2019, 20:07

Wenn viel untertourig gefahren wird, wie irgendwo steht, und das seit 1989, wäre Pitting an den Getriebezahnrädern zumindest in Erwägung zu ziehen.
Laufleistung des Motors insgesamt?
Viele Gryße

Dirk

Benutzeravatar
Emmpunkt
Beiträge: 124
Registriert: Fr 22. Sep 2017, 14:19
Wohnort: Nümbrecht

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Emmpunkt » Mi 10. Jul 2019, 22:02

Die Hiha-Standard passt aber eigentlich nicht zum untertourigen Fahren.
Die mag Drehzahlen, hatte ich vorher drin und vermisse sie etwas.....

Es kann natürlich am 5.Gang liegen, muss aber nicht.
Die Kupplung muss hier ordentlich ran um das Drehmoment zu übertragen. Bei der Drehzahl kommt noch das Stampfen des Motors dazu. Ich halte 3000 U/Min nicht gerade für eine gesunde Drehzahl (im Fünften).

War das Geräusch schon vor dem Kupplungstausch?
Dat is en dampfmaschin

Benutzeravatar
Emmpunkt
Beiträge: 124
Registriert: Fr 22. Sep 2017, 14:19
Wohnort: Nümbrecht

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Emmpunkt » Mi 10. Jul 2019, 22:20

Ich habs mir jetzt gefühlte 50 Mal mit Kopfhörern angehört...
Könnte vielleicht die Steuerkette schlagen? Sind die Gummidämpfer vom Steuerkettenspanner noch intakt?
Ansonsten hört es sich wie ein ausgeschlagenes Gleitlager an. Da viel mir aber spontan nur das von der Kupplung ein.
Gibt es sonst noch welche im Motor (ausser Pleuel)?
Dat is en dampfmaschin

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Mi 10. Jul 2019, 23:17

Lindi hat geschrieben:
Mi 10. Jul 2019, 20:07
Wenn viel untertourig gefahren wird, wie irgendwo steht, und das seit 1989, wäre Pitting an den Getriebezahnrädern zumindest in Erwägung zu ziehen.
Laufleistung des Motors insgesamt?
Diesen Motor fahre ich erst seit letztem Sommer. Ich hatte ihn als Ersatz vor Jahren gekauft und kenne die Laufleistung nicht.
Kolben, Steuerkette, Ventile usw. sind neu. Der Rest halt so geblieben wie er war.
Emmpunkt hat geschrieben:
Mi 10. Jul 2019, 22:02
Die mag Drehzahlen, hatte ich vorher drin und vermisse sie etwas.....
Jo, genau das habe ich auch festellen dürfen und liebe sie dafür.
Da kommt fast ein kleiner Turbo nochmal ab ca. 5000 UpM :yahoo:
Emmpunkt hat geschrieben:
Mi 10. Jul 2019, 22:02
Es kann natürlich am 5.Gang liegen, muss aber nicht.
Irgendwie ergibt nur das einen Sinn gerade für mich. Aber ich hab dummerweise keine Erfahrungswerte für sowas und hab auch noch nie einen SR Motor aufgemacht. Noch nicht mal den Zylinder. Ich würde verschlissene Teile gar nicht als solche sofort erkennen. Da würde ich gerne mal dazulernen.
Emmpunkt hat geschrieben:
Mi 10. Jul 2019, 22:02
Ich halte 3000 U/Min nicht gerade für eine gesunde Drehzahl (im Fünften).
Ja, das lese ich überall, und da ist sicher was dran.
Dummerweise liebe ich das untertourige Fahren ziemlich. Das ist schön soft, vibriert weniger, etwas leiser, ist irgendwie entspannter.
Auf gerader Strecke Landstraße hören sich 3000 UpM bei 70 Kmh nicht ungesund an. Ich finde das geht eigentlich noch.
Emmpunkt hat geschrieben:
Mi 10. Jul 2019, 22:02
War das Geräusch schon vor dem Kupplungstausch?
Ja, aber ich hab mir jetzt einen weiteren Korb besorgt bei dem die Federn noch richtig stramm drin sitzen.
Den baue ich bald mal ein und werde bei dieser Gelegenheit auch die Scheiben wechseln. Des isses aber bestimmt nicht.
Ich kann die Belastung ja auch im 4.Gang simulieren. Aber da taucht das Geräusch nicht auf, selbst wenn ich zu Testzwecken untertourig quäle.
Ich habs mir jetzt gefühlte 50 Mal mit Kopfhörern angehört...

Danke dir :mrgreen:
Diesen Steuerkettendämpfer kann man einfach rausschrauben, oder? Ich kann ja mal nachsehen.
Bin jetzt bis Anfang kommender Woche aber erstmal auf Kurzurlaub.
Das Gleitlager der Kupplung bekommt man aber nur in gespaltenem Zustand gewechselt nehme ich an. Auch da war ich noch nie dran.

Benutzeravatar
Emmpunkt
Beiträge: 124
Registriert: Fr 22. Sep 2017, 14:19
Wohnort: Nümbrecht

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Emmpunkt » Mi 10. Jul 2019, 23:39

Wenn du den Spanner rausdrehst steckt da der Stempel mit Feder und einer Gummischeibe drauf.
Bei 48t sinds sogar 2 Federn.
Die gummierte Scheibe sollte intakt sein. Angeblich soll es auch ein Rolle spielen wie rum die Scheibe eingesetzt wird.
Metallteil nach vorne Richtung Motor.
Kannste so rausschrauben, kommen nur ein paar Tropfen Öl.
Motor sollte natürlich aus sein :pointer:

Das Gleitlager der Kupplung liegt im Kupplungskorb plus der Büchse die man da reinschiebt.
Allerdings ist das Teil üppig dimensioniert, ich denke nicht das da was dran ist.
Ich glaub der Drehzahlmesser-Antrieb ist auch ein Gleitlager, aber der sollte mit der Motorlast (oder dem 5.Gang) nichts zu tun haben.

Was auch fürchterliche Geräusche macht, ist wenn die Gummidämfer in den Kühlrippen fehlen. Aber das hört sich eher nach klingeln an
Dat is en dampfmaschin

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Do 11. Jul 2019, 09:26

Ich könnte natürlich an langen Winterabenden oder sonstwann den überholten Zylinder inkl. Hiha Nocke usw. auf meinem alten Motor mal montieren... :rei:

Benutzeravatar
Lindi
Beiträge: 336
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Lindi » Do 11. Jul 2019, 10:50

IMG_20190711_103447-768x1024.jpg
Ich hab jetzt noch ein paar mal reingehört: Pitting eher nicht, eher Lager. Neben dem 2. und 5. (Eingangswelle) liegt links ein Nadellager (spalten!) bzw. das Kugellager hinterm Ritzel (Ausgangswelle, von außen tauschen? ). Versuch ? Oder wer anderes hört noch mal hin (Frankfurter Bub? Olli od. Andi)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Viele Gryße

Dirk

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Do 11. Jul 2019, 10:58

Lindi hat geschrieben:
Do 11. Jul 2019, 10:50
IMG_20190711_103447-768x1024.jpg
Ich hab jetzt noch ein paar mal reingehört: Pitting eher nicht, eher Lager. Neben dem 2. und 5. (Eingangswelle) liegt links ein Nadellager (spalten!) bzw. das Kugellager hinterm Ritzel (Ausgangswelle, von außen tauschen? ). Versuch ? Oder wer anderes hört noch mal hin (Frankfurter Bub? Olli od. Andi)
Voll nett, Danke :-)
Ja, direkt aus Frankfurt.
Jetzt gleich erstmal Kurzurlaub Frankreich.
Liebe Grüße, Hans Herbert

Benutzeravatar
Lindi
Beiträge: 336
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Lindi » Do 11. Jul 2019, 11:23

Ich meinte XT-Olli oder den Rouse (Andi), auch FFBn
bzw. tauch einfach mal beim Ascheberger Stammtisch auf (viewtopic.php?f=24&t=32)
Die sehen nur aus, als würden sie beißen :pointer:
Sind aber ganz ganz Liebe :hug:
Viele Gryße

Dirk

Benutzeravatar
XT-Oli
Beiträge: 40
Registriert: So 28. Feb 2016, 17:11
Wohnort: Frankfurt am Main

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von XT-Oli » Do 11. Jul 2019, 19:05

Gude Hahe,

lese hier schon fleissig mit, bin halt net so der Motorschrauber, deshalb lass ich auch die anderen Tipps geben. :P
Haben letztes Jahr vor der Motorrevision mal telefoniert.
Können uns ja trotzdem gerne mal Treffen, hab da noch jemand der ganz gute Ohren hat. :mrgreen:
Melde dich einfach.
Mobilnr gibts gleich per Pn.

Gruß
Oli

Benutzeravatar
Lindi
Beiträge: 336
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Lindi » Do 11. Jul 2019, 23:15

:thumb: so muss das, hi Ol(l)i :wave:
Viele Gryße

Dirk

Benutzeravatar
XT-Oli
Beiträge: 40
Registriert: So 28. Feb 2016, 17:11
Wohnort: Frankfurt am Main

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von XT-Oli » Do 11. Jul 2019, 23:26

Hi Lindi,

müssen uns mal wieder sehn. :occasion5:
Biste auf der Wasserkuppe im September?

Gruß
Oli

Benutzeravatar
Lindi
Beiträge: 336
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von Lindi » Fr 12. Jul 2019, 10:05

Jou :occasion5:. Von Treffen auf der Wasserkuppe gehe ich derzeit aus. :hug:
Viele Gryße

Dirk

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Di 16. Jul 2019, 11:38

So, bin wieder da.
Lindi hat geschrieben:
Do 11. Jul 2019, 11:23
bzw. tauch einfach mal beim Ascheberger Stammtisch auf (viewtopic.php?f=24&t=32)
Ja, Danke, das hatte ich mir auch schon vorher mal angesehen.
Fahrtzeit von meiner Firma ist grade mal 30 Minuten.
Leider kann ich heute nicht. Noch zu verschallert und einen Termin am Abend. Aber am 20.8. vieleicht...?
XT-Oli hat geschrieben:
Do 11. Jul 2019, 19:05
Gude Hahe,
Können uns ja trotzdem gerne mal Treffen, hab da noch jemand der ganz gute Ohren hat. :mrgreen:
Melde dich einfach.
Ja, das mach ich heute oder die Tage.
Liebe Grüße

Benutzeravatar
ekke
Beiträge: 25
Registriert: Mo 14. Mär 2016, 19:21
Wohnort: Kahl bei AB

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von ekke » Mi 17. Jul 2019, 00:34

Guuude Hahe!

Wenn du bei unter 3000 U/min im 5. Gang Gas gibst meckert jede SR oder XT. Schalt runter und geb dann Gas. Dann hast du auch keine Geräusche. Die Kette hackt da einfach und du himmelst dein Getriebe. Die mag untertouriges Fahren und dann Gas geben mal gar nicht. Drehzahl ist dein Freund!!!!
SR500 2J4 Bj. 81, XT600 43F, Bj. 85, XT500 1U6 Bj. 79, XT660Z Bj. 2011

Benutzeravatar
hahe
Beiträge: 77
Registriert: Mo 24. Jun 2019, 21:26

Re: Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Beitrag von hahe » Mi 17. Jul 2019, 22:45

Wenn du bei unter 3000 U/min im 5. Gang Gas gibst meckert jede SR oder XT.
Hallo Ekke.
Ja sicher, aber ich fahr eigentlich nicht unter 3000 U/min sondern eher mindestens 3000 U/min im 5.Gang.
Und das schon seit 30 Jahren (mit kleinen Reparaturpausen) ohne Probleme. Dieses krächzende, metallisch schabende Geräusch gabs dabei noch nie.
Ansonsten wäre es mir ja auch bekannt und keiner Erwähnung wert.
Und es ist erst aufgetreten seit ich einen anderen Motor mit neu aufgebautem Zylinder, Kolben, Nockenwelle usw. fahre.
Irgendwas ist da nicht ganz richtig. Irgendwo schabt etwas was sonst nie schieb schaaab schuuubte.
Liebe Grüße

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste