Vergaser

Technische Diskussionen - d.h. hier bitte nur jeweils Beiträge zum eigentlichen Thema hinterlegen. Mit anderen Worten: keine Beleidigungen oder sonstige persönliche Angriffe "unter der Gürtellinie" posten. Auch Zerreden einzelner Anfragen ist nicht gewünscht. Wer etwas zum Thema beitragen möchte, soll das gerne tun. Wer nur einen lustigen Kommentar oder ähnliches absondern möchte, kann das gerne woanders erledigen. Beiträge, die nicht themenbezogen sind, werden ohne Ankündigung gelöscht.
altes Forum : http://sr-xt-500.de/phpBB2023/viewforum.php?f=2
Benutzeravatar
rob
Beiträge: 75
Registriert: Mo 23. Jul 2018, 20:26

Re: Vergaser

Beitrag von rob » Mo 26. Aug 2019, 16:23

Hallo, das Ruckeln beim Beschleunigen und die zögerliche Rückkehr zur Leerlaufdrehzahl könnten was mit zu mager eingestelltem Leerlauf zu tun haben, einfach mal die Luftschraube weiter reindrehen und ausprobieren

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Di 27. Aug 2019, 21:30

Danke für die Tips. Kann das auch etwas damit zu tun haben, dass der Clip in der zweiten Kerbe von unten war und nicht in der Mitte?

Benutzeravatar
Foa
Beiträge: 1003
Registriert: Sa 20. Feb 2016, 16:37
Wohnort: 753**

Re: Vergaser

Beitrag von Foa » Mi 28. Aug 2019, 06:19

Natürlich spielt es eine Rolle wo der Clip sitzt. Gezählt wird immer von oben, da wäre die 2 Rille richtig, von unten die 2te ist ja dann Rille Nr. 4 also sehr fett...

Wären es insgesamt nur 3 Rillen, ist es logischer Weise wieder egal.

Bin mir jetzt grade gar nicht sicher ob es 4 oder 5 Rillen in der Nadel sind :gruebel:

Egal immer von oben zählen....
Gruß der Frank...

Heut nemme un morga net glei... :wink:

...von mir aus rettet die Welt aber ohne mich ... :012:

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Mi 28. Aug 2019, 06:54

Also:
Beim SR Gaser ist es die 2. von oben, beim XT Gaser die 2. von unten.
Regards
Rei97

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Mi 28. Aug 2019, 08:14

OK ich wusste nicht das es da Unterschiede gibt. Es sind 5 Rillen und laut Kedo sollte man die dritte/mittlere nehmen, bei mir wars in der Vierte von oben.
Nadel.jpg
Noch etwas anderes. Ich habe blöderweise aus dem Tauschsatz dieses Teil vergessen auszuwechseln, das Alte steckt wohl noch drin. Vergaser ist schon wieder eingebaut. Würdet ihr nochmal ausbauen? Wie gesagt, der Vergaser sah eigentlich sehr gut aus innen.
düse.jpg
Düse2.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Mi 28. Aug 2019, 09:56

Also:
Weiter oben ging die Diskussion, was verschleißt. Die Düsennadel oder die Nadeldüse. Ich meine, daß beide verschleißen, aber die Nadeldüse weitaus mehr.
Das führt zu einer Anfettung schon im Leerlaufbereich , weil die oval verschlissene Nadeldüse seitlich Sprit durchlässt. Empfehlung: Immer beide tauschen.
Das musst Du Dir halt antun. Bei der demontage ist nichts zu beachten, bei der Montage ist es sehr wichtig, die Nadeldüse mittig ins Loch zu bringen, sonst staucht sie und ist dann unbrauchbar. Das ist halt etwas kipfelig und mit einer M6er Schraube machbar. Keine Gewalt anwenden und beim Klöpfeln vorsichtig darauf achten, daß die Nadeldüse reinschlupft und nicht verkantet.
Regards
Rei97

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Mi 28. Aug 2019, 15:19

Das musst Du Dir halt antun.
Die Antwort hatte ich befürchtet :( , dann mach ich das halt, nicht zur Strafe nur zur Übung.
Wenn ich schon den Vergaser nochmals öffne, passt das dann mit dem Clip in der Mitte von fünf Rastern?

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Mi 28. Aug 2019, 15:41

Also:
Wenn Serienkrümmer und Puff ist es der 2. von oben.
Alle Mods haben irgendwo Abstimmungsbedarf.
An der Düsennadel würde ich am Schluss suchen.
Zuerst ist das bis zu 75% verantwortliche Leerlaufsystem verantwortlich, wenn das mit den HD Zugängen IO ist.
Regards
Rei97

Benutzeravatar
hahe
Beiträge: 78
Registriert: Mo 24. Jun 2019, 21:26

Re: Vergaser

Beitrag von hahe » Do 29. Aug 2019, 23:45

schlork hat geschrieben:
Mi 28. Aug 2019, 08:14
Es sind 5 Rillen und laut Kedo sollte man die dritte/mittlere nehmen, bei mir wars in der Vierte von oben.
Wenn man einen VM34SS bei Kedo überholen läßt dann hängen sie auch die Nadel in die Mitte.
Warum die so einen Quatsch machen ist mir absolut unerklärlich.
Sereienmäßig ist - wie von Helmut schon geschrieben - die zweite von oben richtig.
Auf einen diesbezüglichen Hinweis von mir reagieren sie leider nicht.
Eigentlich müßte bei denen dringend die Anleitung / das PDF dazu geändert werden.

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Fr 6. Sep 2019, 12:08

Also:
Andere Baustelle:
In der großen Kneipe beanstandet ein SR Treiber einen zu hohen Spritverbrauch mit Seriengaser bei Schleichfahrt.
Klar, lässt sich eine SR unter Vollast auch mal etwas über 5ltr/100km schmecken, aber bei Leerlauflast ist das zu viel.
Meist sind die Gaser ungepflegt und nie wurden Membrane getauscht und wenn dann nicht mit dem Keysterkit.
Billiger geht es, speziell bei so einer bevorzugten Fahrweise ohne Membrane.
Trotzdem sollte der kleine Keystersatz nach Totalzerlegung und Beschallung eingesetzt werden. Dann sollten auch 3,5ltr möglich sein und die Kerze nicht mit schwarzem Pelz belegt sein.
Regards
Rei97

Benutzeravatar
SRAndreas
Beiträge: 19
Registriert: So 1. Sep 2019, 13:16
Wohnort: Weißensberg

Re: Vergaser

Beitrag von SRAndreas » Mo 9. Sep 2019, 09:38

Hallo Rei97,

Hab grad deinen Beitrag bezüglich Vergaserrevision gelesen. Auch wenn ich mich jetzt für blöd darstelle, aber was ist strubbeln? Schreibst du im ersten Beitrag.

Danke für die Erklärung
Andreas

Mattes-do
Beiträge: 75
Registriert: Di 13. Sep 2016, 11:08

Re: Vergaser

Beitrag von Mattes-do » Mo 9. Sep 2019, 10:12

Unter "strubbeln" versteht Rei das etwas gröbere Bearbeiten unschöner, man könnte auch sagen korodierter oder matt gewordener, aussenliegender Vergaseroberflächen mittels rotierenden Drahtbürsten. Strubbeln beschränkt sich aber nicht nur auf Vergaser.

Man möge mich korrigieren wenn ich komplett daneben liege. :peace:

Gruß
Mattes

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Mo 9. Sep 2019, 10:58

Also:
Nö, stimmt schon.
Sowas:
https://i.ebayimg.com/images/g/uJEAAOSw ... -l1600.jpg
Ich habe dafür eine steinalte Ständerbohrmaschine.
Sowas z.B.:
https://www.ebay.de/itm/Zipper-ZI-STB13 ... SwPEdc1UGP
Mit 2000upm strubbelt sie gut.
Regards
Rei97

Benutzeravatar
SRAndreas
Beiträge: 19
Registriert: So 1. Sep 2019, 13:16
Wohnort: Weißensberg

Re: Vergaser

Beitrag von SRAndreas » Mo 9. Sep 2019, 11:46

Ah ok, wieder was gelernt, werde ich in meinen Bayerischen Schwabenwortschatz aufnehmen.

Danke :wave:

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Mo 16. Sep 2019, 20:32

Ich muss mich mal nochmals mit meinem Problem melden. Vergaser ist gereinigt und revidiert. Das "Verschlucken" scheint verschwunden, aber jetzt bekomme ich das Standgas gar nicht mehr hin. Im Gegenteil es scheint eher noch schlimmer zu werden, ohne dass ich irgendetwas verstellt habe. Bisher ging das Standgas wenigstens immer runter, wenn ich die Kupplung etwas kommen ließ und wieder zog, aber dann war es teilweise so niedrig dass sie abstirbt. Heut ging sie aber sofort wieder hoch auf 3000u/min. Auch das Anlaufverhalten ist sehr schlecht, aber ich habe sie trotzdem immer anbekommen, heute aber, nach zig Tretversuchen gab es eine riesen Fehlzündung. Beim nächsten Treten lief sie dann kurz, aber dann wieder so niedriges Standgas. Abgestorben und nicht wieder in Gang gesetzt bekommen. Die Standgasschraube war ungefähr 1 1/4 raus gedreht. Ich probiere da leicht veränderte Einstellungen, habe aber irgendwie das Gefühl es bringt nix.

Gefunden habe ich Folgendes:
Der Leerlauf verändert sich durch drehen der Leerlaufgemisch-Einstellschraube nicht

Möglicherweise liegt es -

- an einem zugesetzten Luftkanal für den Startvergaser,
- an einem ausgegnaddelten O-Ring der Luftschraube
- an einer abgebrochenen Spitze der Einstellschraube
- an einer zu hohen Stellung des Gasschiebers am Anschlag. Wobei bei letzterem der Leerlauf etwas hoch sein dürfte.
- an einer Änderung der Vergaserabstimmung (Hauptdüse gewechselt)? Dann evtl. kleinere Leerlaufdüse montieren (siehe auch "Abstimmen
wobei ich mich frage was mit dem fett/rot gedruckten Teil gemeint ist. Habe ich beim Zusammenbau etwas falsch gemacht?

Edit: Ist damit die Standgasschraube gemeint?

Benutzeravatar
Emmpunkt
Beiträge: 128
Registriert: Fr 22. Sep 2017, 14:19
Wohnort: Nümbrecht

Re: Vergaser

Beitrag von Emmpunkt » Mo 16. Sep 2019, 22:09

Wenn der Gasschieberanschlag zu hoch eingestellt ist (die gerändelte Schraube mit dem Warmstartknopf) kriegst du das Standgas nicht eingestellt.
Dat is en dampfmaschin

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Di 17. Sep 2019, 16:58

Also:
Der Gaser von SRAndreas kam:
Die Fehler im Einzelnen:
1.Beide untere Membrane waren porös (undicht). Kedo?
2.Im Aircut fehlte die Feder, sodaß zarter Unterdruck (das ist fast immer) das Gemisch anfettet.
3.Zum Betrieb des Beschleuniges muss ein Rückschlagventil in der Schwimmerkammer sein. Das fehlte. Der Motor sog permanent Sprit an dieser Stelle.
4.Der Düsenstock war nie draußen, weil der O-Ring total spröde war.
5.Demzufolge wurde auch die Nadeldüse und auch die Düsennadel nie getauscht.
Die Schrauben im Schieber waren jungfräulich.
Damit zieht der Gaser in jedem Betriebszustand Sprit durch die ausgeriebene Kombi.
6.Die Schwimmernadel am Schwimmerventil war nicht eingehängt. Die Nadel klemmte ein wenig. Das kann zu Abmagerungserscheinungen führen. Das Kedoventil hat keine Gummispitze und temporär kann der Gaser überlaufen.
Er wurde komplett zerlegt und die Teile kamen in die Schalle.
Die Membranlöcher nach innen wurden mit Epoxy zu gemacht.
Der kleine Keystersatz kam heute und wird morgen montiert.
Bis Ende der Woche sollte er raus gehen.
Regards
Rei97

Benutzeravatar
hahe
Beiträge: 78
Registriert: Mo 24. Jun 2019, 21:26

Re: Vergaser

Beitrag von hahe » Di 17. Sep 2019, 17:37

schlork hat geschrieben:
Mo 16. Sep 2019, 20:32
Ich muss mich mal nochmals mit meinem Problem melden. Vergaser ist gereinigt und revidiert. Das "Verschlucken" scheint verschwunden, aber jetzt bekomme ich das Standgas gar nicht mehr hin.
Was genau hast du denn alles gemacht?
Komplett neuen Keyster Satz verbaut? Mit oder ohne Membranen?
Oder einen Satz von Kedo? Hat deine Schwimmernadel eine Gummispitze oder ist die von Kedo?
Die Nadel jetzt in die originale Position gehängt? (2. Kerbe von Oben)
Hast du mal den Schwimmerstand geprüft mit der Schlauchmethode?
Hast du auch den Wellendichtring der Schieberwelle getauscht? Daran lag es mal bei mir dass die Rübe an der Ampel nur durch kurzes Gasgeben wieder runter drehte. (Hattest du als weiteres Problem irgendwo beschrieben) Wenn der undicht ist zieht der Gaser Falschluft.

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Di 17. Sep 2019, 20:30

Danke für die Rückantwort bzw. Fragestellung
Komplett neuen Keyster Satz verbaut? Mit oder ohne Membranen?
Ja den kompletten Satz,das ist eine XT, der Vergaser hat keine Membran.
Oder einen Satz von Kedo? Hat deine Schwimmernadel eine Gummispitze oder ist die von Kedo?
Ja von Kedo, keine Gummispitze
Die Nadel jetzt in die originale Position gehängt? (2. Kerbe von Oben)
Nein bis jetzt noch nicht, ist im Moment bei 5 Kerben in der mittleren, da Helmut weiter oben meinte, das sei nicht ganz so wichtig und ich wollte vorerst nicht nochmals alles ausbauen.
Hast du mal den Schwimmerstand geprüft mit der Schlauchmethode?
Ist bei 22mm. Wie geht die Schlauchmethode?
Hast du auch den Wellendichtring der Schieberwelle getauscht? Daran lag es mal bei mir dass die Rübe an der Ampel nur durch kurzes Gasgeben wieder runter drehte. (Hattest du als weiteres Problem irgendwo beschrieben) Wenn der undicht ist zieht der Gaser Falschluft.
Das könnte in der Tat ein guter Tip sein. Ich wusste nicht wie rum der Dichtring reingehört offen Seite nach aussen oder innen. Ich habe dann den alten Dichtring zusätzlich noch drauf geschoben. Sieht aus als war das ne blöde Idee.

Ich habe heute nochmals herumprobiert. Bisher hatte ich, auch gemäss Angaben in der Region 1 1/8 bis 1 1/4 Umdrehung getestet. Jetzt steht die Schraube nur bei etwas mehr als einer halben Umdrehung und es ist ganz gut so bis jetzt ohne aber jeglichen Langzeittest. Komisch ist aber weiterhin
Leerlauf einstellen

- Leerlauf bei ca. 1.200 U/min mit Anschlagschraube regeln.
- Luftschraube hineindrehen, bis der Motor kurz vor "aus" ist
- dann herausdrehen, bis kurz vor "aus"
- Anzahl der Umdrehungen zwischen den beiden "aus" merken und die Hälfte davon wieder zurückdrehen.
- Nachregeln der Drehzahl mit Anschlagschraube.
- Gleiches Spiel von vorn und zuletzt die Luftschraube einen kleinen Tick aus der Mitte hineindrehen (leichte Anfettung des Leerlaufgemischs. Sorgt zumindest bei meinen beiden für sauberen Übergang, ohne verschlucken)
wenn ich nach diese Methode vorgehe, geht sie beim weiter zu drehen aus, beim Aufdrehen allerdings geht das Standgas irgendwann wieder komplett hoch anstatt aus.

Benutzeravatar
hahe
Beiträge: 78
Registriert: Mo 24. Jun 2019, 21:26

Re: Vergaser

Beitrag von hahe » Di 17. Sep 2019, 22:03

schlork hat geschrieben:
Di 17. Sep 2019, 20:30
Ja den kompletten Satz,das ist eine XT, der Vergaser hat keine Membran.
Ups... also ein VM32SS und nicht der 34SS.
Das hatte ich nicht mitbekommen.
Da mag dann alles ein wenig anders sein. Mit dem Teil hatte ich es noch nicht zu tun.
Bei dem ist die Stellung der Düsennadel offensichtlich auch die 2. von Unten und nicht von Oben.
Die Schlauchmethode geht beim VM32SS wahrscheinlich nicht.
Hier beschrieben: https://www.sr500.de/wbb3/thread.php?th ... r=0&page=2
Das Kedo Ventil ohne Gummispitze könnte aber durchaus suboptimal sein. (siehe Helmuts Ausführungen etwas weiter oben)
Ich wusste nicht wie rum der Dichtring reingehört offen Seite nach aussen oder innen.
Die offene Seite nach Außen. Siehe hier: http://oldman.ratpak.de/403_Vergaser%20 ... V2.1.6.gif

Benutzeravatar
Lindi
Beiträge: 381
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Vergaser

Beitrag von Lindi » Mi 18. Sep 2019, 09:15

Warum sollte die Schlauchmethode beim VM32 nicht gehen? :gruebel:
Viele Gryße

Dirk

Benutzeravatar
Lindi
Beiträge: 381
Registriert: So 28. Feb 2016, 21:49
Wohnort: Kassel
Kontaktdaten:

Re: Vergaser

Beitrag von Lindi » Mi 18. Sep 2019, 09:17

Ist der Gaszug locker/entspannt genug?
Viele Gryße

Dirk

Benutzeravatar
hahe
Beiträge: 78
Registriert: Mo 24. Jun 2019, 21:26

Re: Vergaser

Beitrag von hahe » Mi 18. Sep 2019, 10:02

Lindi hat geschrieben:
Mi 18. Sep 2019, 09:15
Warum sollte die Schlauchmethode beim VM32 nicht gehen? :gruebel:
Naja, zumindest scheint es nicht diesen praktischen Ablauf zu geben über den ganz einfach der Schlauch geschoben werden kann.
Aber auch hier läßt sich bestimmt was basten. Ich kenn das Teil halt nicht.

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Mi 18. Sep 2019, 16:00

@Dirk
Ist der Gaszug locker/entspannt genug?
Ja ich denke daran liegt es nicht

Einen Fehler habe ich mal gefunden. Frage ist nur ob das die Probleme verursacht. Ich habe beim Zerlegen des Vergasers Bilder gemacht u.a. dieses
Vergaser.jpg
(hier hätte ich übrigens die Einbaulage des Dichtrings sehen können)

Beim betrachten des Links von hahe ist mir Folgendes aufgefallen
Vergaser2.jpg
Sieht aus als muss die U-Scheibe eigentlich eine Hülse sein
Jetzt fällt mir auch ein dass ich die alte Dichtung auch deshalb rein geschoben habe, weil da Luft zwischen Scheibe und Dichtung war.

Woher bekomme ich denn diese Hülse?
Ich würde jetzt mal mit Bremsenreiniger testen ob überhaupt Falschluft gezogen wird
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Foa
Beiträge: 1003
Registriert: Sa 20. Feb 2016, 16:37
Wohnort: 753**

Re: Vergaser

Beitrag von Foa » Mi 18. Sep 2019, 16:41

Woher bekomme ich denn diese Hülse?
bei Kedo aber anrufen, solche Teile sind meist nicht im Katalog....
Gruß der Frank...

Heut nemme un morga net glei... :wink:

...von mir aus rettet die Welt aber ohne mich ... :012:

Benutzeravatar
rei97
Administrator
Beiträge: 2640
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Vergaser

Beitrag von rei97 » Mi 18. Sep 2019, 16:44

Also:
Topham wäre auch noch eine Adresse, aber Kedo geht auch.
Da ich häufiger SR/XT Gaser renoviere, könnte es sein, daß ich noch so ein Teil am Lager habe.
Regards
Rei97

schlork
Beiträge: 24
Registriert: So 14. Jul 2019, 21:33

Re: Vergaser

Beitrag von schlork » Mi 18. Sep 2019, 19:37

könnte es sein, daß ich noch so ein Teil am Lager habe.
Wäre natürlich super, im Endeffekt wärs eh sinnvoller gewesen, ich hätte gleich dich gefragt zwecks Vergaser Sanierung.
Wenn nicht ruf ich mal bei Kedo/Topham an, ob die das Teil haben

Ich habe allerdings heute Abend bei laufendem Motor mit Bremsenreiniger getestet, scheint nirgends Fremdluft zu ziehen. Auch ein längerer Fahrtest war so weit OK. Das Gas geht für mein Gefühl immer noch etwas langsam zurück, aber deutlich schneller als vorher. Keinerlei Verschlucken. Komisch ist halt, dass die Schraube gerade mal eine halbe Umdrehung draussen ist.
Zündkerze sieht übrigens so aus:
20190918_182139.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
hahe
Beiträge: 78
Registriert: Mo 24. Jun 2019, 21:26

Re: Vergaser

Beitrag von hahe » Mi 18. Sep 2019, 19:55

schlork hat geschrieben:
Mi 18. Sep 2019, 16:00
Sieht aus als muss die U-Scheibe eigentlich eine Hülse sein
Das ist eine Hülse mit Bund aus PVC. Der Bund zeigt nach Außen (Links)

Benutzeravatar
rob
Beiträge: 75
Registriert: Mo 23. Jul 2018, 20:26

Re: Vergaser

Beitrag von rob » Fr 20. Sep 2019, 01:00

um mal aufs Thema zurückzukommen, ich habe schon 2 VM34 gehabt die trotz allen gründlichen und wiederholten Bemühungen einfach nicht dazu zu bringen waren einwandfrei zu funktionieren. Dann in der Bucht einen günstig gefischt, auf membranlos umgebaut und null Problemo

Benutzeravatar
hahe
Beiträge: 78
Registriert: Mo 24. Jun 2019, 21:26

Re: Vergaser

Beitrag von hahe » Di 24. Sep 2019, 17:17

Hier eine Sache die mich grade umtreibt, vieleicht weiß jemand was dazu.
Es geht um meinen inzwischen perfekt funktionierenden Zweitvergaser VM34SS.

Nachdem ich den Luftkanal zur Hauptdüse nochmal extra mit einem passenden geriffelten Draht gereinigt habe, konnte ich mit der Hauptdüse wieder auf 300 statt 280 hoch gehen.

Nachdem ich auch den Schwimmerstand mittels Schlauchmethode geprüft und abgesenkt hatte konnte ich zudem den Leerlauf einstellen.
Zuvor gab es nie eine spürbare Reaktion auf das Verstellen der Leerlaufregulierschraube.
Der Schwimmerstand ist jetzt ca. 3-5mm unterhalb der sichtbaren Gehäusetrennkante.
Der Leerlauf bewegt sich nun sehr ruhig und kaum schwankend bei knapp 1100 U/Min.

Wenn ich nun versuche die Drehzahl mittels der Standgas Einstellschraube noch ein klein wenig zu erhöhen, sie also noch etwas reindrehe, dann passiert etwas das ich mir nicht erklären kann.
Die Drehzahl sinkt zunächst einmal anstelle zu steigen, obwohl ich ja im Grunde etwas Gas gebe.
Ich muss schon um einiges weiterdrehen bis sie dann mal hoch geht, das ist dann aber wieder etwas zu doll.
Eine leichte Feinjustierung etwas weiter nach oben ist im Moment nicht möglich.

Weiß jemand damit was anzufangen?
Gibt es dafür eine einfache oder komplizierte Erklärung?

Liebe Grüße,
Hans-Herbert

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste