Springt mit gealtertem Sprit nicht mehr an

Technische Diskussionen - d.h. hier bitte nur jeweils Beiträge zum eigentlichen Thema hinterlegen. Mit anderen Worten: keine Beleidigungen oder sonstige persönliche Angriffe "unter der Gürtellinie" posten. Auch Zerreden einzelner Anfragen ist nicht gewünscht. Wer etwas zum Thema beitragen möchte, soll das gerne tun. Wer nur einen lustigen Kommentar oder ähnliches absondern möchte, kann das gerne woanders erledigen. Beiträge, die nicht themenbezogen sind, werden ohne Ankündigung gelöscht.
altes Forum : http://sr-xt-500.de/phpBB2023/viewforum.php?f=2
Antworten
Benutzeravatar
Lonzoglunz
Beiträge: 54
Registriert: Do 21. Jul 2016, 18:33
Wohnort: Nordhessen

Springt mit gealtertem Sprit nicht mehr an

Beitrag von Lonzoglunz » Di 9. Okt 2018, 17:04

Hallo Freunde,

Lonzoglunz "kepraucht" mal euren Rat:
Wenn ich früher meine SR (Bauj. 1993; 48 T-Modell, mit Unterdruckbenzinhahn) nach der Winterpause angetreten habe, dann war sie spätestens auf den dritten oder vierten Kick da. Wenn sie jetzt einige Wochen gestanden hat, dann ist sie mit Antreten überhaupt nicht mehr zu starten und mit Anschieben neuerdings auch nicht mehr. Sie macht nicht mal den leisesten Mucks. Ich weiß, dass das an dem heutigen Benzin liegt, das einen relativ hohen Anteil an Bio-Äthanolen enthält, die schnell zerfallen und dann taugt der Sprit allenfalls noch als Waschbenzin. Also Vergaser entleert, Zündkerze getrocknet, Vergaser über "PRI" geflutet, einmal getreten und sie lief. Meine Güllepumpe (Bauj. 1981) reagiert schon nach einer Woche Stillstand extrem zündunwillig auf den abgestandenen Sprit. Die hat aber einen normalen Benzinhahn, den ich schon einen Kilometer vor meiner "Karaasche" zumache und dann erst wieder beim nächsten Startvorgang flute und seitdem springt sie auf Anhieb an. Jetzt meine Frage: Kennt jemand von euch eine Möglichkeit bei der SR, wie man diese Startprobleme beseitigt ???
Ich habe mir überlegt, den Unterdruckschlauch ganz vom Benzinhahn abzuziehen, zu verschließen und dann den Hahn dauerhaft auf "PRI" zu stellen. Das hat aber den Nachteil, dass ich nicht merke, wann ich auf Reserve umschalten muss. Also keine gute Idee. Heute helfe ich mir, indem ich den Unterdruckschlauch nach der Tour abziehe, den Motor solange laufen lasse, bis er ausgeht und dann den Schlauch wieder draufstecke. Finde ich zu umständlich; geht nur als Notlösung.
Nächste Idee: Ich setze in den Benzinschlauch zum Vergaser einen einfachen, handbetätigten zweiten Benzinhahn, den ich dann vor Beendigung der Fahrt schließe. Gibt es solche einfachen Hähne, die man direkt in die Leitung zwischenschaltet ???
Weitere Idee: Gibt es irgendwo einen handbetätigten Hahn - muss nicht von Yamaha sein, Hauptsache er passt an den Tank - den man an Stelle das Unterdruckhahns montieren würde ???
Ich kann mir vorstellen, dass nicht nur ich das Problem mit dem gealterten Sprit habe und dass irgendeiner von euch schon die genialen Idee gehabt hat.

Lonzoglunz
Wer nicht mit der Zeit geht, geht mit der Zeit. :band:

Benutzeravatar
Foa
Beiträge: 571
Registriert: Sa 20. Feb 2016, 16:37
Wohnort: 75305

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Foa » Di 9. Okt 2018, 18:05

Also die Mähr vom "alten Sprit" halte ich für einen Grubenhund :gruebel:

Da ich ein paar Zweiräder und ein altes Auto so nebenbei bewege, werden die einzelnen Kfz manchmal nur alle halbe Jahre bewegt.Trotzdem laufen grade meine XT's und die SR nach max 4 Tritten, meine BMW steht meistens am längsten und startet wenn die Batterie voll ist und die Dellortos geflutet auch recht zügig. :dontknow:

ebenso mein Rasenmäher, Motorsense und die Motorsäge :-#

Zum Benzinhahn ohne Membran , den kann man sich sehr gut selber aus einem alten 2J4 Benzinhahn machen, eine Anleitung gibt es hier im Forum. Wer sich das nicht selbst zutraut, soll ihn mir zuschicken....

Der umgebaute Hahn hat dann die classischen 3 Stellungen zu- auf - Reserve, natürlich sollte man dann den Unterdruckanschluss am Vergaser verschließen.
Gruß der Frank...

Heut nemme un morga net glei... :wink:

Fuhrpark: SR500, 2 x XT500, BMW 90/S
es wird nix mehr gekauft oder verkauft :EG:

Benutzeravatar
rei97
Administrator
Beiträge: 1887
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von rei97 » Di 9. Okt 2018, 18:22

Also:
Bei einem Treffen letztes WE habe ich einige ältere Schätzchen gesehen, deren nach Teer stinkender Sprit die Düsen zu gemacht hat.
Nach einiger Übung am Schwimmer kam wieder Sprit, aber das war recht unregelmäßig.
Bei länger als 2 Jahren sollte auch der heutige Sprit in einem alten Gaser noch funzen, aber den Gaser mal komplett zu zerlegen und zu schallen ist anzuraten
Regards
Rei97

Benutzeravatar
Lonzoglunz
Beiträge: 54
Registriert: Do 21. Jul 2016, 18:33
Wohnort: Nordhessen

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Lonzoglunz » Di 9. Okt 2018, 18:55

Also, dass heutiger Sprit nach längerer Standzeit im (belüfteten !!!) Schwimmergehäuse eines Vergasers nach einiger Zeit seine Zündfähigkeit verliert, sollte inzwischen eine allgemein bekannte Tatsache sein. Ich habe mir aus einer alten Motorradzeitschrift aus den 90er Jahren einen entsprechenden Artikel aufgehoben ("Wenn der Sprit das Bike lahmlegt"). Manche Motoren reagieren darauf sehr empfindlich; meist großvolumige Einzylinder, aber auch z.B. die CX 500 Güllepumpe. Mein Rasenmäher hat dagegen mit überwintertem Sprit im nächsten Frühjahr überhaupt keine Probleme. Auch meine W 650 springt nach der Winterpause sogar nur mit dem Kickstarter spätestens nach dem dritten Tritt an. Ich habe aber selbst bei Zweitaktern dieses Verhalten festgestellt (z.B. bei einer alten 250er Enduro von Kawasaki). Inzwischen habe ich einen einfachen Benzinhahn geordert, den man in die Benzinleitung einsetzt. Den mache ich dann, genau wie bei meiner CX 500, einen Kilometer vor meinem Garagentor zu und lassen den Vergaser leersaugen. Das funktioniert bei meiner Güllepumpe und wird auch bei meiner SR funktionieren.
Aber der Tipp mit dem alten 2J4-Hahn werde ich mir merken. Genau das halte ich für die beste Lösung. Vielen Dank !!!

Lonzoglunz
Wer nicht mit der Zeit geht, geht mit der Zeit. :band:

Benutzeravatar
oskarklaus
Beiträge: 47
Registriert: So 28. Feb 2016, 21:09
Wohnort: 70469 Stuttgart

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von oskarklaus » Di 9. Okt 2018, 20:58

Also ich fahre meine SR auch nur alle paar Wochen und hab das Problem noch nie gehabt. 2 x ohne Zündung kicken und dann gib und läuft.
Grüße Klaus

Benutzeravatar
SRatte
Beiträge: 438
Registriert: Sa 20. Feb 2016, 15:15
Wohnort: 76473
Kontaktdaten:

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von SRatte » Mi 10. Okt 2018, 07:57

Also die Mähr vom "alten Sprit" halte ich für einen Grubenhund
Dem kann ich nur zustimmen.

Bei meiner SR ist das mit dem Starten nach längerem Stillstand zwar auch ein "Problem",

wenn man aber weiss an was es liegt dann eben nicht.

Meine SR steht auf der Südseite des Hauses im Freien.
Der Sprit im Vergaser verdunstet regelrecht nach mehreren Tagen Sonnenschein.

Vor dem Startversuch auf PRI, dann läuft sie immer auf den ersten Tritt !
1978 SR500, 1981 SR500, 1990 Springer Softail, 1995 XJR1200
1991 W201, 1994 W124
1986 Hängerle, 1986 WoWa

Benutzeravatar
Lonzoglunz
Beiträge: 54
Registriert: Do 21. Jul 2016, 18:33
Wohnort: Nordhessen

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Lonzoglunz » Mi 10. Okt 2018, 11:10

Selbstverständlich stelle ich vor dem Ankicken den Hahn auf "PRI" und ziehe den Choke-Knopf ganz heraus. Damit ist sie früher auch recht gut angesprungen, auch nach der Winterpause. Aber jetzt ist ihr selbst mit Anrollen lassen im zweiten Gang den Berg runter nicht der leiseste Mucks zu entlocken. Vergaser mit frischem Sprit geflutet und Kerze trocken geblasen und sie ist auf den ersten Kick sofort da. Ich bin überzeugt, dass das an dem heutigen Benzin liegt (und ich gönne ihr schon Super Plus !!!). In anderen Foren, z.B. Honda CX 500, ist das übrigens auch ein Thema und es werden Tricks verraten, was man dagegen machen kann.
Aber jetzt was anderes: Wie ich beim BUCHELI gesehen habe, liegen die vier Bohrungen im Benzinhahn des 2J4-Modells anders als beim 48T-Modell. Sehe ich das richtig, dass deshalb der Trick mit dem Wegfeilen der kleinen Anschlagnase im Druckblech und dem Senkrecht-nach -oben -stellen des Drehschiebers bei dem neuen Hahn nicht funktioniert ??? Lässt sich auch der neue Hahn auf "membranlos" umbauen ??? (Müsste eigentlich möglich sein, auch wenn die Bohrungslage eine andere ist).

Lonzoglunz
Wer nicht mit der Zeit geht, geht mit der Zeit. :band:

Hombre
Beiträge: 10
Registriert: Do 7. Apr 2016, 11:20

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Hombre » Mi 10. Okt 2018, 15:03

Der heutige Sprit ist leider einfach ein Rotz.
Ich mache die Schwimmerkammer IMMER leer, wenn das Motorrad länger als 2 Wochen stehen wird, Winterpause sowieso. Zusätzlich bekommen meine SRs Super Plus - da ist weniger BioökoichrettedieWeltundtankeAloholklump drin.

Auch die großen Honda-Einzylinder (Dominator/SLR) waren bei längeren Standpausen immer extrem heikel zu starten - die gute Schwimmerkammerbelüftung tat ihren Teil dazu. Lustigerweise waren meine Einspritzerducatis hingegen nach der Winterpause immer nach dem ersten Startversuch da.

LG
Bernhard

motorang
Beiträge: 135
Registriert: Mo 22. Feb 2016, 17:43
Wohnort: Graz

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von motorang » Mi 10. Okt 2018, 15:05

Ich glaub Du suchst vielleicht an der falschen Stelle.
Meine springt auch nach Monaten einfach so an.
Seit ich die Zündanlage hergerichtet hab.

Ich nehm an dass Du etwas Ruß auf der Kerze hast, der Zauber wird über ein paar Tage feucht und somit ein wenig leitend, und der Fehlstrom schwächt den Zündfunken. Dann braucht es schon richtig gutes Gemisch zum Anspringen.

Probier es einfach mal aus: dreh nach der Standzeit eine frische Kerze rein und versuch dann zu starten, ohne am Vergaser was gemacht zu haben. Kerze reinigen funktioniert auch.

Ursachen: ein etwas zu fett eingestellter Vergaser, zu schonende Fahrweise, zu kalte Kerze, ein wenig Ölverbrauch.

Gegenmittel: Kolben in die Kompression stellen bevor man das Mopped für länger stehen lässt. Dann sind die Ventile zu und die Feuchtigkeit bleibt aus dem Brennraum draußen. Oder eine Zündanlage mit sattem Funken (welche Werte hat die 330-Ohm-Spule? Wie alt ist die Kerze? Elektrodenabstand?)

Gryße!
Andreas, der motorang
Das Bucheliprojekt unter http://www.motorang.com/bucheli-projekt für SR500 und ein bisserl XT (vor allem Elektrik)

dreckbratze
Beiträge: 377
Registriert: So 21. Feb 2016, 21:23
Wohnort: 75382 althengstett - ottenbronn

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von dreckbratze » Mi 10. Okt 2018, 17:07

normales 98er super+ dürfte ziemlich denselben biogemüseanteil haben wie 95er super, ist nur klopffester. diese aral und esso? suppe mit 100 oktan soll alkoholfrei sein.

Benutzeravatar
Foa
Beiträge: 571
Registriert: Sa 20. Feb 2016, 16:37
Wohnort: 75305

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Foa » Mi 10. Okt 2018, 18:19

Mit dem neuen Hahn geht das soweit ich weiß nicht aber schau mal hier :

http://motorang.com/bucheli-projekt/benzinhahn.htm

Da ist der Umbau so wie ich ihn gemacht habe beschrieben, ich selbst fahre einen so umgebauten 2J4-Hahn auf einem 48T-Tank.
Wenn man dann noch den Reservebereich dieses Hahns optimiert, hat man beim 14 Litertank auch tatsächlich 12 Liter in Normalstellung zum fahren und 2 Liter als Reserve wie normal.
Gruß der Frank...

Heut nemme un morga net glei... :wink:

Fuhrpark: SR500, 2 x XT500, BMW 90/S
es wird nix mehr gekauft oder verkauft :EG:

Benutzeravatar
Lonzoglunz
Beiträge: 54
Registriert: Do 21. Jul 2016, 18:33
Wohnort: Nordhessen

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Lonzoglunz » Mi 10. Okt 2018, 19:28

Wie ich oben schon erwähnte, habe ich mir jetzt einen einfachen Schlauchbenzinhahn mit 6 mm Anschlüssen besorgt, den ich, unabhängig vom Unterdruck, manuell schließen kann. Dann lasse ich die Schwimmerkammer komplett leersaugen und flute den Vergaser erst wieder vor dem erneuten Starten. Dann werde ich sehen, ob die Möhre damit besser anspringt, oder auch nicht. Bei meiner Güllepumpe mache ich das genauso und es gibt seitdem überhaupt kein Problem mehr mit dem Starten. Vorher lief sie entweder nur erst auf einem Zylinder, oder sie hatte laufend Fehlzündungen, bzw. ging sofort wieder aus und nahm kein Gas an. Mit frischem Sprit in den Vergasern brauche ich den Starterknopf nur einmal scharf anzuschauen und der Motor läuft auf Anhieb rund und nimmt sofort Gas an.
Ich werde euch weiter berichten.

Lonzoglunz
Wer nicht mit der Zeit geht, geht mit der Zeit. :band:

Christian W.
Beiträge: 28
Registriert: Mo 11. Jul 2016, 19:22
Wohnort: 10707

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Christian W. » Mi 10. Okt 2018, 21:08

@ Lonzoglunz: zum Fluten des Vergasers kannst Du einfach die PRI Position des Originalhahns nutzen. Der Unterdruckbenzinhahn fördert ja erst Benzin wenn der Motor läuft und Unterdruck produziert, falls ich mich nicht irre.
Erfolgreiches Starten

Christian

Benutzeravatar
Lonzoglunz
Beiträge: 54
Registriert: Do 21. Jul 2016, 18:33
Wohnort: Nordhessen

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Lonzoglunz » Fr 12. Okt 2018, 11:18

Hallo Andreas,
der Tipp mit den "beiden Ventilen geschlossen" ist gut. Er ist durchaus einleuchtend; zumindest von der Theorie her. Das werde ich ab jetzt so machen. Ich habe aber die Kerze vor dem Starten rausgeschraubt. Sie war absolut trocken und zeigte ein hellgraues Bild, also kein Ruß. Trotzdem habe ich eine nagelneue, ungebraucht Kerze reingeschraubt. Dann ungefähr 10-12 mal getreten: Kein Mucks, auch nicht mit Anrollenlassen bergrunter. Danach erst Schwimmergehäuse entleert und mit frischem Sprit geflutet: Ein Tritt und sie lief !!!!! Für mich zumindest ist der Fall klar: Es kann nur am Benzin liegen. Den Widerstand der 330 Ohm-Spule werde ich bei Gelegenheit noch messen und teile ihn dann mit. So wie ich das verstanden habe, ist sie ja für die Kondensatoraufladung im unteren Drehzahlbereich zuständig, also auch beim Antreten.

Hallo Bernhard,
dass deine Einspritzer-Ducati nach der Winterpause sofort anspringt, ist ja auch kein Wunder. Ich wüsste auch nicht, wo in einer geschlossenen Einspritzanlage der Sprit ausgasen könnte.

Hallo SRatte,
in deinem Fall könnte es zumindest theoretisch so sein, dass der Sprit in der Schwimmerkammer evtl. tatsächlich verdunstet ist, wenn vielleicht auch nicht komplett, dann größtenteils. Wenn du dann flutest, läuft frischer Sprit in den Vergaser und sie springt problemlos an.

Lonzoglunz
Wer nicht mit der Zeit geht, geht mit der Zeit. :band:

Benutzeravatar
rei97
Administrator
Beiträge: 1887
Registriert: Sa 6. Feb 2016, 15:28
Wohnort: 73770
Kontaktdaten:

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von rei97 » Fr 12. Okt 2018, 12:30

Also:
Vieleicht mal die Tanke wechseln.
Vieleicht ist ja der Sprit an Deiner Tanke steinalt.
Superplus steht in dem Ruf.
Regards
Rei97

Benutzeravatar
Lonzoglunz
Beiträge: 54
Registriert: Do 21. Jul 2016, 18:33
Wohnort: Nordhessen

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von Lonzoglunz » Fr 12. Okt 2018, 16:36

Der Sprit ist taufrisch von der Tanke. Daran kann´s also nun wirklich nicht liegen.
Andreas, zu deiner Frage nach der 330 Ohm-Spule: Ich messe zwischen dem braunen und dem schwarzen Kabel an dem 5-fach belegten schwarzen Stecker 297 Ohm. Bei einer Toleranz von +/- 30% (lt. Rep.-Leitfaden) ist das voll in Ordnung. Der Elektrodenabstand der Kerze ist 0,7 mm. Wärmewert 7. Kerzenbild hellgrau. Iridium- Kerze von NGK (BPR 7 EIX). Ölverbrauch ist bei meiner SR allerdings wirklich minimal nach 23.000 km (in 25 Jahren !!!!) Ich gehöre nicht zu den Heizern, eher zu den Cruisern, und bin meist nur mit max. 100 km/h auf der Landstraße unterwegs, Autobahn nur im äußersten Notfall. D.h. ich drehe sie also selten höher als 4.000 1/min.

Burkhard (Lonzoglunz)
Wer nicht mit der Zeit geht, geht mit der Zeit. :band:

dreckbratze
Beiträge: 377
Registriert: So 21. Feb 2016, 21:23
Wohnort: 75382 althengstett - ottenbronn

Re: Springt mit gealtertem Sprit nicht mehr an

Beitrag von dreckbratze » Fr 12. Okt 2018, 16:47

manche karren reagieren auch anders als andere. die clubman meines bruders war nach 4 wochen standzeit prinzipiell nur nach leeren der schwimmerkammer zu starten. meine guzzen und mzten hatten nie probleme, auch nach jahren nicht.
die guzzi lm, die ich nach 3 jahren standzeit wiederbelebte hatte allerdings in jedem der 40er dellortos einen fingerhut weisser, kristalliner masse.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste